PDA

View Full Version : Per gli Admin: bug del forum!


Simon
21-01-2002, 17:15
Quando la gente allega qualche immagine, e clicchi sul link (come in questo topic (http://forum.wayne2k1.com/showthread.php?s=&threadid=4270)) le immagini sono tutte sballate.... :ghgh:


:hello:

Nekros
21-01-2002, 17:20
Cacchio... e' vero.... io ho provato solo la prima che andava, ma le altre ceffano....
Soluzione?

Wayne
21-01-2002, 20:38
A me l'ha scaricata senza problema alcuno.

Ragazzi, buttateli quei PC a manovella, via...

Darkwing
21-01-2002, 21:26
Originally posted by Wayne
A me l'ha scaricata senza problema alcuno.

Ragazzi, buttateli quei PC a manovella, via...

PC a manovella??? Come osi... il mio va a vapore... sono evoluto...tse :gha: :cool:

Nekros
21-01-2002, 21:33
Originally posted by Wayne
A me l'ha scaricata senza problema alcuno.

Ragazzi, buttateli quei PC a manovella, via...

Wayne arrivi un po' tardino..... prima che tu lo leggessi ho tolto i tre post con le foto che non apriva, lasciata l'unica che si apriva, inserito il sito di dove trovarle italiano e inglese....

Piu' tempestivita'.... :nono:

;)

Galford
21-01-2002, 21:37
Originally posted by Nekros

Piu' tempestivita'.... :nono:

;)

admin pacco :devil: :devil: :devil: :devil: :devil: :devil: :devil:

Darkwing
21-01-2002, 21:42
Originally posted by Galford


admin pacco :devil: :devil: :devil: :devil: :devil: :devil: :devil:

la tua risposta definitiva???....

...l'accendiamo???

L'ACCENDIAMO... date fuoco a Wayne :ghgh: :rotfl: :ghgh: :rotfl: (ok fa un po' pena picchiatemi pure)

Ryam Aelnord
21-01-2002, 22:19
UHm Simon scopritore di bug come sempre


:lol: :lol: :lol: :lol:

Wayne
22-01-2002, 09:18
Originally posted by Nekros
Piu' tempestivita'.... :nono:

;)

Beh...il giorno che potro' vivere sui forum, saro' un uomo felice...

Per adesso si fa quel che si puo'...

:bleach:



:p