PDA

View Full Version : Ce l'ho fatta!!!


mattia85
27-10-2003, 22:34
:lick: Bene!!! Dopo un numero di tentativi che fanno paura ho scoperto una cosa (che poi sarebbe ovvia!!!): i temi per gnome 1.x sono diversi da quelli per gnome 2.x!!! si le gtk che vogliono un engine diverso, si i file theme!!! cmq grazie lo stesso ai pochi che mi hanno aiutato!!

DM Ilweran
27-10-2003, 23:38
C'era scritto sul sito delle gtk.
Usa i temi su art.gnome.org, dove e' specificata la versione.

eLeno
03-11-2003, 16:37
Originally posted by DM Ilweran
C'era scritto sul sito delle gtk. :rotfl:


ah bella sign ilweran ;)

Moses
04-11-2003, 15:40
Originally posted by eLeno
:rotfl:


ah bella sign ilweran ;)

bello spam eLe

chiudo va

:)